sigrok-cli_cross.nsi.in: Bump Python version to 3.6.