configure.ac: Bump package version to 0.5.0. sigrok-cli-0.5.x sigrok-cli-0.5.0
authorUwe Hermann <uwe@hermann-uwe.de>
Tue, 6 May 2014 21:19:15 +0000 (23:19 +0200)
committerUwe Hermann <uwe@hermann-uwe.de>
Tue, 6 May 2014 21:19:15 +0000 (23:19 +0200)
configure.ac

index 77857f0762807af529a4b108ffd3d072fcdfa152..0ba8f85643976f073016de69daa22392c5a7eb82 100644 (file)
@@ -20,7 +20,7 @@
 # We require at least autoconf 2.63 (AC_INIT format changed there).
 AC_PREREQ([2.63])
 
-AC_INIT([sigrok-cli], [0.4.0], [sigrok-devel@lists.sourceforge.net],
+AC_INIT([sigrok-cli], [0.5.0], [sigrok-devel@lists.sourceforge.net],
        [sigrok-cli], [http://www.sigrok.org])
 
 AC_CONFIG_SRCDIR([sigrok-cli.h])