sigrok-cli depends on libsigrokdecode >= 0.2.0.
authorUwe Hermann <uwe@hermann-uwe.de>
Fri, 3 May 2013 17:53:09 +0000 (19:53 +0200)
committerUwe Hermann <uwe@hermann-uwe.de>
Fri, 3 May 2013 18:42:20 +0000 (20:42 +0200)

No differences found