INSTALL: Clarify translation package requirements
[pulseview.git] / android / src /
drwxr-xr-x   ..
drwxr-xr-x - org