README: Document python3-coverage requirement for tests.
[libsigrokdecode.git] / README
diff --git a/README b/README
index e80ddd1e7e05bc51d4f527ad7e1a0b888c26ff15..82c784905672959f3a32484e93836e3d78508dcd 100644 (file)
--- a/README
+++ b/README
@@ -38,6 +38,7 @@ Requirements
  - Python >= 3.2
  - check >= 0.9.4 (optional, only needed to run unit tests)
  - libsigrok >= 0.2.0 (optional, only needed for the developer PD tests)
+ - python3-coverage (optional, only needed for the developer PD tests)
 
 
 Building and installing