Detect Python 3.4 if not installed as "python3".
[libsigrokdecode.git] / decoders / lm75 /
drwxr-xr-x   ..
-rw-r--r-- 982 __init__.py
-rw-r--r-- 6715 pd.py