Detect Python 3.4 if not installed as "python3".
[libsigrokdecode.git] / decoders / jtag /
drwxr-xr-x   ..
-rw-r--r-- 1164 __init__.py
-rw-r--r-- 8477 pd.py