macosx: Fix another instance that needs the Python 3.6 -> 3.7 bump.
[sigrok-util.git] / cross-compile / appimage /
drwxr-xr-x   ..
-rw-r--r-- 1365 README
drwxr-xr-x - contrib
-rwxr-xr-x 4962 sigrok-native-appimage