sigrok-cross-mingw: Revert to glib 2.44.1 for now (fixes bug #1232).
[sigrok-util.git] / cross-compile / android / pv_cmake_pkgconfig_fix.patch
1 diff --git a/CMakeLists.txt b/CMakeLists.txt
2 index e21ace6..cdec391 100644
3 --- a/CMakeLists.txt
4 +++ b/CMakeLists.txt
5 @@ -20,6 +20,7 @@
6  
7  cmake_minimum_required(VERSION 2.8.6)
8  
9 +include(FindPkgConfig)
10  include(GNUInstallDirs)
11  
12  project(pulseview)