Bump requirements to libsigrok/libsigrokdecode 0.5.0.
[sigrok-test.git] / m4 /
2015-09-10 Daniel ElstnerBuild: Add copy of sigrok.m4 from libsigrok