configure.ac: Bump package version to 0.7.1. sigrok-cli-0.7.x sigrok-cli-0.7.1
[sigrok-cli.git] / m4 /
drwxr-xr-x   ..
-rw-r--r-- 14861 sigrok.m4