cli/gtk/qt: Now all require libsigrok >= 0.2.0 (API changes).