sigrok-cli_cross.nsi.in: Use Python 3.4 (Windows XP support).
[sigrok-cli.git] / AUTHORS
2013-03-17 Uwe Hermannautotools: Don't use "foreign" option.