Build-depend on the upcoming libsigrok + libsigrokdecode 0.4.0.
[sigrok-cli.git] / README
diff --git a/README b/README
index 9a3fe1f0a3449aa392e952c9aefaa4d7f742a4da..0a05ecdfc247f9a37752cd6c3e542b398699e80d 100644 (file)
--- a/README
+++ b/README
@@ -28,8 +28,8 @@ Requirements
  - libtool (only needed when building from git) 
  - pkg-config >= 0.22
  - libglib >= 2.28.0
  - libtool (only needed when building from git) 
  - pkg-config >= 0.22
  - libglib >= 2.28.0
- - libsigrok >= 0.3.0
- - libsigrokdecode >= 0.3.0
+ - libsigrok >= 0.4.0
+ - libsigrokdecode >= 0.4.0
 
 
 Building and installing
 
 
 Building and installing