README: Require SWIG >= 2.0.0.
[libsigrok.git] / bindings / python /
drwxr-xr-x   ..
-rw-r--r-- 100415 Doxyfile
-rw-r--r-- 3361 setup.py
drwxr-xr-x - sigrok